Ingen baner & orange plopp.

Föregående ämne Nästa ämne Gå ner

Ingen baner & orange plopp.

Inlägg av Warsawpact i mån feb 11 2013, 13:43

Forumets baner är borta och den orangea "ploppen" som visar på nya kommentarer i en tråd fungerar ej för mig. scratch

Warsawpact
Starwarsviritous
Starwarsviritous


Användarens profil

Till överst på sidan Gå ner

Sv: Ingen baner & orange plopp.

Inlägg av cas i mån feb 11 2013, 14:46

Umm, det funkar fint här?

_________________
På byggbordet just nu:
Valom Bristol Brigand 1/72, Eduard Spitfire VIII 1/48, Airfix Spitfire XII 1/48, Tomahawk x2



Pockar på uppmärksamhet:
Phantom, Ökenspitfire,F10 Gladiator, F10 Draken

cas
Vicesheriff


Användarens profil

Till överst på sidan Gå ner

Sv: Ingen baner & orange plopp.

Inlägg av Janne.S i mån feb 11 2013, 19:54

Funkar fint här med .... har du testat olika webbläsare?

Janne.S
Moderator
Moderator


Användarens profil

Till överst på sidan Gå ner

Sv: Ingen baner & orange plopp.

Inlägg av Warsawpact i mån feb 11 2013, 21:35

@Janne.S skrev:Funkar fint här med .... har du testat olika webbläsare?

Använde min iPhone och där blev det konstigt.
Testade sedan med Firefox på PC, där var det också konstigt. Uppdaterade sidan några gånger i firefox och sedan var den som vanligt.
Nu verkar det vara alles gut Smile

Warsawpact
Starwarsviritous
Starwarsviritous


Användarens profil

Till överst på sidan Gå ner

Sv: Ingen baner & orange plopp.

Inlägg av Sponsored content


Sponsored content


Till överst på sidan Gå ner

Föregående ämne Nästa ämne Till överst på sidan

- Liknande ämnen

 
Behörigheter i detta forum:
Du kan inte svara på inlägg i det här forumet